<!DOCTYPE html><html lang="sv" style="--primary-color: #00528C"><head>
		<meta charset="utf-8">
		<base href="/">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,600,700&amp;display=swap" rel="stylesheet preload" as="style">
		<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900&amp;display=swap" rel="stylesheet preload" as="style">
	<link rel="stylesheet" href="styles.52da6f60cc2bf361025e.css"><style ng-transition="iris"></style><style ng-transition="iris">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</style><style ng-transition="iris">.ssr-debug[_ngcontent-sc67] {
  border: 1px solid #666;
  padding: 8px;
  margin: 8px;
  max-height: calc(100vh - 100px);
  overflow: auto;
}</style><style ng-transition="iris">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</style><style ng-transition="iris">.subtle-loading-container[_ngcontent-sc50]   .subtle-loading[_ngcontent-sc50] {
  cursor: default;
  font-size: 18px;
  color: #222222;
}
.subtle-loading-container[_ngcontent-sc50]   .subtle-loading.light-color[_ngcontent-sc50] {
  color: #fafafa;
}
.subtle-loading-container[_ngcontent-sc50]   .subtle-loading[_ngcontent-sc50]   .item1[_ngcontent-sc50] {
  -webkit-animation: loading 2s infinite ease-in-out both;
          animation: loading 2s infinite ease-in-out both;
  -webkit-animation-delay: 0s;
          animation-delay: 0s;
}
.subtle-loading-container[_ngcontent-sc50]   .subtle-loading[_ngcontent-sc50]   .item2[_ngcontent-sc50] {
  -webkit-animation: loading 2s infinite ease-in-out both;
          animation: loading 2s infinite ease-in-out both;
  -webkit-animation-delay: 0.5s;
          animation-delay: 0.5s;
}
.subtle-loading-container[_ngcontent-sc50]   .subtle-loading[_ngcontent-sc50]   .item3[_ngcontent-sc50] {
  -webkit-animation: loading 2s infinite ease-in-out both;
          animation: loading 2s infinite ease-in-out both;
  -webkit-animation-delay: 1s;
          animation-delay: 1s;
}
@-webkit-keyframes loading {
  0% {
    opacity: 0;
  }
  50% {
    opacity: 1;
  }
  100% {
    opacity: 0;
  }
}
@keyframes loading {
  0% {
    opacity: 0;
  }
  50% {
    opacity: 1;
  }
  100% {
    opacity: 0;
  }
}</style><style ng-transition="iris">iris-main[_ngcontent-sc127]   .container-fluid[_ngcontent-sc127] {
  
  display: grid;
  grid-template-columns: 980px 300px;
  grid-column-gap: 16px;
  justify-content: center;
}
@media screen and (max-width: 1344px) {
  iris-main[_ngcontent-sc127]   .container-fluid[_ngcontent-sc127] {
    display: flex;
    padding: 0 12px;
  }
}
@media screen and (max-width: 728px) {
  iris-main[_ngcontent-sc127]   .container-fluid[_ngcontent-sc127] {
    padding: 0 12px;
  }
}
iris-main[_ngcontent-sc127]   .etage[_ngcontent-sc127]   .main-right[_ngcontent-sc127] {
  display: flex;
  flex-direction: column;
}
iris-main[_ngcontent-sc127]   .etage[_ngcontent-sc127]   .main-right[_ngcontent-sc127]   iris-content-outlet[_ngcontent-sc127] {
  display: flex;
  flex-direction: column;
  height: 100%;
}
iris-main[_ngcontent-sc127]   .main-columns[_ngcontent-sc127] {
  width: 980px;
}
@media screen and (max-width: 1028px) {
  iris-main[_ngcontent-sc127]   .main-columns[_ngcontent-sc127] {
    width: 680px;
  }
}
@media screen and (max-width: 728px) {
  iris-main[_ngcontent-sc127]   .main-columns[_ngcontent-sc127] {
    width: 100%;
  }
}
iris-main[_ngcontent-sc127]   .main-columns[_ngcontent-sc127]   .main[_ngcontent-sc127] {
  display: flex;
}
@media screen and (max-width: 1028px) {
  iris-main[_ngcontent-sc127]   .main-columns[_ngcontent-sc127]   .main[_ngcontent-sc127] {
    flex-direction: column;
  }
}
iris-main[_ngcontent-sc127]   .main-columns[_ngcontent-sc127]   .main[_ngcontent-sc127]   .main-left[_ngcontent-sc127] {
  width: 680px;
  padding-right: 16px;
}
@media screen and (max-width: 1028px) {
  iris-main[_ngcontent-sc127]   .main-columns[_ngcontent-sc127]   .main[_ngcontent-sc127]   .main-left[_ngcontent-sc127] {
    padding-right: 0;
  }
}
@media screen and (max-width: 728px) {
  iris-main[_ngcontent-sc127]   .main-columns[_ngcontent-sc127]   .main[_ngcontent-sc127]   .main-left[_ngcontent-sc127] {
    width: 100%;
  }
}
iris-main[_ngcontent-sc127]   .main-columns[_ngcontent-sc127]   .main[_ngcontent-sc127]   .main-right[_ngcontent-sc127] {
  width: 300px;
}
@media screen and (max-width: 1028px) {
  iris-main[_ngcontent-sc127]   .main-columns[_ngcontent-sc127]   .main[_ngcontent-sc127]   .main-right[_ngcontent-sc127] {
    width: 680px;
  }
}
@media screen and (max-width: 728px) {
  iris-main[_ngcontent-sc127]   .main-columns[_ngcontent-sc127]   .main[_ngcontent-sc127]   .main-right[_ngcontent-sc127] {
    width: 100%;
  }
}
iris-main[_ngcontent-sc127]   .third-column[_ngcontent-sc127] {
  width: 300px;
}
@media screen and (max-width: 1344px) {
  iris-main[_ngcontent-sc127]   .third-column[_ngcontent-sc127] {
    display: none;
  }
}
.container-fluid[_ngcontent-sc127] {
  height: 99999px;
  min-height: 100vh;
}
.container-fluid.content-loaded[_ngcontent-sc127] {
  height: auto;
}</style><style ng-transition="iris">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</style><style ng-transition="iris">[_nghost-sc74]    > div[_ngcontent-sc74] {
  overflow: hidden;
  max-height: 100vh;
}</style><style ng-transition="iris">.content[_nghost-sc126]:empty, .skeleton[_nghost-sc126] {
  background-color: #f9f9f9;
  margin-top: 16px;
}
@media screen and (max-width: 728px) {
  .content[_nghost-sc126]:empty, .skeleton[_nghost-sc126] {
    margin-top: 12px;
  }
}
[_nghost-sc126] {
  display: block;
  position: relative;
}
.content-debug[_nghost-sc126] {
  background-color: magenta;
  margin-top: 16px;
}
.content-debug[_nghost-sc126]::before {
  color: white;
  font-weight: bold;
}
.content-debug.skeleton[_nghost-sc126] {
  background-color: blue;
}
.content-debug.skeleton[_nghost-sc126]::before {
  content: "Skeleton";
}
.content-debug.content[_nghost-sc126] {
  background-color: green;
}
.content-debug.content[_nghost-sc126]::before {
  content: "Content";
}
.content-debug.content[_nghost-sc126]:empty::before {
  content: "Content: Empty Skeleton";
}
.content-debug.removed[_nghost-sc126] {
  background-color: red;
}
.content-debug.removed[_nghost-sc126]::before {
  content: "Removed";
}</style><meta name="theme-color" content="#00528C"><link rel="icon" type="image/png" sizes="16x16" href="https://www.corren.se/assets/favicons/www.corren.se/favicon-16.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.corren.se/assets/favicons/www.corren.se/favicon-32.png"><link rel="icon" type="image/png" sizes="128x128" href="https://www.corren.se/assets/favicons/www.corren.se/favicon-128.png"><link rel="icon" type="image/png" sizes="152x152" href="https://www.corren.se/assets/favicons/www.corren.se/favicon-152.png"><link rel="icon" type="image/png" sizes="167x167" href="https://www.corren.se/assets/favicons/www.corren.se/favicon-167.png"><link rel="icon" type="image/png" sizes="180x180" href="https://www.corren.se/assets/favicons/www.corren.se/favicon-180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.corren.se/assets/favicons/www.corren.se/favicon-192.png"><link rel="icon" type="image/png" sizes="196x196" href="https://www.corren.se/assets/favicons/www.corren.se/favicon-196.png"><link rel="apple-touch-icon" sizes="152x152" href="https://www.corren.se/assets/favicons/www.corren.se/apple-touch-icon-152.png"><link rel="apple-touch-icon" sizes="167x167" href="https://www.corren.se/assets/favicons/www.corren.se/apple-touch-icon-167.png"><link rel="apple-touch-icon" sizes="180x180" href="https://www.corren.se/assets/favicons/www.corren.se/apple-touch-icon-180.png"><link rel="icon" href="https://www.corren.se/assets/favicons/www.corren.se/favicon.ico"><link rel="mask-icon" color="#00528C" href="https://www.corren.se/assets/favicons/www.corren.se/safari-pinned-tab.svg"><style ng-transition="iris">.iris-btn-secondary[_ngcontent-sc51], .iris-btn-primary[_ngcontent-sc51] {
  display: flex;
  justify-content: center;
  align-items: center;
  padding: 8px 32px;
  border-radius: 32px;
  font: 500 16px/22px "Roboto";
  white-space: nowrap;
}
.disabled.iris-btn-secondary[_ngcontent-sc51], .disabled.iris-btn-primary[_ngcontent-sc51] {
  cursor: normal;
  pointer-events: none;
}
.iris-btn-secondary[_ngcontent-sc51]:focus, .iris-btn-primary[_ngcontent-sc51]:focus {
  box-shadow: none;
}
.iris-btn-primary[_ngcontent-sc51] {
  color: #f8f9fa;
  background-color: var(--primary-color);
  border-color: var(--primary-color);
}
.iris-btn-primary[_ngcontent-sc51]:hover {
  opacity: 0.88;
}
.iris-btn-primary[_ngcontent-sc51]:focus {
  opacity: 0.68;
}
.iris-btn-secondary[_ngcontent-sc51] {
  color: #222222;
  border-color: #5f6368;
}
.iris-btn-secondary[_ngcontent-sc51]:hover {
  background-color: rgba(0, 0, 0, 0.04);
}
.iris-btn-secondary[_ngcontent-sc51]:focus {
  background-color: rgba(0, 0, 0, 0.16);
}
[_nghost-sc51] {
  display: flex;
  flex-wrap: wrap;
  height: 40px;
}
.circle[_ngcontent-sc51] {
  width: 40px;
  min-width: 40px;
  height: 40px;
  margin-right: 12px;
  border-radius: 50%;
  background-color: #ebebeb;
  font-size: 20px;
  color: #5f6368;
  display: flex;
  justify-content: center;
  align-items: center;
  cursor: pointer;
  transition: all 100ms ease-in-out;
}
@media screen and (max-width: 728px) {
  .circle[_ngcontent-sc51] {
    width: 32px;
    min-width: 32px;
    height: 32px;
    font-size: 16px;
  }
}
.circle[_ngcontent-sc51]:hover {
  color: #222222;
}
.mobile-sharing[_ngcontent-sc51] {
  font: 500 18px/24px "Roboto";
}
.mobile-sharing[_ngcontent-sc51]   .share-icon[_ngcontent-sc51] {
  color: #909090;
  margin-right: 12px;
}</style><style ng-transition="iris">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</style><title>Trafikolycka på E4 &amp;ndash; vägen blockerad – Corren</title><meta name="keywords" content="Nyheter"><meta name="image" property="og:image" content="assets/og-images/OG_CORREN.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="description" property="og:description" content="<p>En lastbilskrock på E4 utanför Mjölby ställde till problem i trafiken sent på tisdagskvällen.&amp;nbsp;</p>"><meta name="type" property="og:type" content="article"><meta name="article:published_time" property="article:published_time" content="Tue Oct 30 2018 23:26:02 GMT+0100 (GMT+01:00)"><meta name="article:modified_time" property="article:modified_time" content="Mon Jan 01 0001 00:00:00 GMT+0112 (GMT+01:00)"><meta name="og:article:author" property="og:article:author" content="Lise-Lott Brenklert"><meta name="article:author" property="article:author" content="Lise-Lott Brenklert"><meta name="twitter:image" property="" content="assets/og-images/OG_CORREN.png"><style ng-transition="iris">.header-content[_ngcontent-sc154] {
  display: flex;
  align-items: center;
  width: 1296px;
  height: 100%;
  margin-left: auto;
  margin-right: auto;
  background-color: #ffffff;
  color: #222222;
}
@media screen and (max-width: 1344px) {
  .header-content[_ngcontent-sc154] {
    width: 980px;
  }
}
@media screen and (max-width: 1028px) {
  .header-content[_ngcontent-sc154] {
    width: auto;
  }
}
[_nghost-sc154] {
  width: 100%;
  height: 3px;
  position: fixed;
  z-index: 200;
  left: 0;
}
.header-content[_ngcontent-sc154] {
  background-color: rgba(0, 0, 0, 0);
}
@media screen and (max-width: 1028px) {
  .header-content[_ngcontent-sc154] {
    padding: 0 12px;
  }
}
.header-content[_ngcontent-sc154]   .reading-progress[_ngcontent-sc154] {
  width: 100%;
  height: 3px;
  background-color: var(--primary-color);
  transform: scaleX(0);
  transform-origin: left;
  transition: all 500ms ease-out;
}</style><style ng-transition="iris">.image-text-container[_ngcontent-sc156] {
  font: Normal 14px/20px "Roboto";
  margin-top: 16px;
}
@media screen and (max-width: 728px) {
  .image-text-container[_ngcontent-sc156] {
    margin-top: 12px;
  }
}
.image-text-container[_ngcontent-sc156]   .image-description[_ngcontent-sc156] {
  color: #222222;
}
.image-text-container[_ngcontent-sc156]   .image-byline[_ngcontent-sc156] {
  color: #909090;
}
base-swiper[_ngcontent-sc156] {
  display: block;
  margin-top: 16px;
}
@media screen and (max-width: 728px) {
  base-swiper[_ngcontent-sc156] {
    margin-top: 12px;
  }
}
.image-text-skeleton[_ngcontent-sc156] {
  display: block;
  margin-top: 16px;
  width: 300px;
  height: 30px;
  background-color: #f9f9f9;
}</style><style ng-transition="iris">.iris-btn-secondary[_ngcontent-sc157], .iris-btn-primary[_ngcontent-sc157] {
  display: flex;
  justify-content: center;
  align-items: center;
  padding: 8px 32px;
  border-radius: 32px;
  font: 500 16px/22px "Roboto";
  white-space: nowrap;
}
.disabled.iris-btn-secondary[_ngcontent-sc157], .disabled.iris-btn-primary[_ngcontent-sc157] {
  cursor: normal;
  pointer-events: none;
}
.iris-btn-secondary[_ngcontent-sc157]:focus, .iris-btn-primary[_ngcontent-sc157]:focus {
  box-shadow: none;
}
.iris-btn-primary[_ngcontent-sc157] {
  color: #f8f9fa;
  background-color: var(--primary-color);
  border-color: var(--primary-color);
}
.iris-btn-primary[_ngcontent-sc157]:hover {
  opacity: 0.88;
}
.iris-btn-primary[_ngcontent-sc157]:focus {
  opacity: 0.68;
}
.iris-btn-secondary[_ngcontent-sc157] {
  color: #222222;
  border-color: #5f6368;
}
.iris-btn-secondary[_ngcontent-sc157]:hover {
  background-color: rgba(0, 0, 0, 0.04);
}
.iris-btn-secondary[_ngcontent-sc157]:focus {
  background-color: rgba(0, 0, 0, 0.16);
}
.disclaimer[_ngcontent-sc157] {
  display: flex;
  align-items: center;
  font: Bold 14px/20px "Roboto";
  color: #5f6368;
  background-color: #f2f2f2;
  border: 1px solid #ebebeb;
  border-radius: 5px;
  margin: 32px 0;
  padding: 16px;
}
.disclaimer[_ngcontent-sc157]   .disclaimer-icon[_ngcontent-sc157] {
  font-size: 20px;
  margin-right: 16px;
  color: #909090;
}
.disclaimer.disclaimer-2[_ngcontent-sc157] {
  align-items: flex-start;
}
.disclaimer.disclaimer-2[_ngcontent-sc157]   .disclaimer-2-icon[_ngcontent-sc157] {
  font-size: 22px;
  margin-right: 16px;
  color: #909090;
}
.disclaimer.disclaimer-2[_ngcontent-sc157]   .disclaimer-2-content[_ngcontent-sc157] {
  display: flex;
  flex-direction: column;
}
.disclaimer.disclaimer-2[_ngcontent-sc157]   .disclaimer-2-content[_ngcontent-sc157]   .disclaimer-2-title[_ngcontent-sc157] {
  color: #222222;
  margin-bottom: 6px;
}
.disclaimer.disclaimer-2[_ngcontent-sc157]   .disclaimer-2-content[_ngcontent-sc157]   .disclaimer-2-body[_ngcontent-sc157] {
  color: #5f6368;
}
.disclaimer.disclaimer-2[_ngcontent-sc157]   .disclaimer-2-content[_ngcontent-sc157]   .disclaimer-2-link[_ngcontent-sc157] {
  display: flex;
  align-items: center;
  margin-top: 12px;
  color: #5f6368;
}
.disclaimer.native[_ngcontent-sc157] {
  background-color: #fbe1c6;
  border-color: #ee8120;
  color: #222222;
}
.disclaimer.native[_ngcontent-sc157]   .disclaimer-icon[_ngcontent-sc157], .disclaimer.native[_ngcontent-sc157]   .disclaimer-2-icon[_ngcontent-sc157] {
  color: #83776b !important;
}
.disclaimer.native[_ngcontent-sc157]   .disclaimer-2-body[_ngcontent-sc157], .disclaimer.native[_ngcontent-sc157]   .disclaimer-2-link[_ngcontent-sc157] {
  color: #222222 !important;
}</style><style ng-transition="iris">.iris-btn-secondary[_ngcontent-sc160], .iris-btn-primary[_ngcontent-sc160] {
  display: flex;
  justify-content: center;
  align-items: center;
  padding: 8px 32px;
  border-radius: 32px;
  font: 500 16px/22px "Roboto";
  white-space: nowrap;
}
.disabled.iris-btn-secondary[_ngcontent-sc160], .disabled.iris-btn-primary[_ngcontent-sc160] {
  cursor: normal;
  pointer-events: none;
}
.iris-btn-secondary[_ngcontent-sc160]:focus, .iris-btn-primary[_ngcontent-sc160]:focus {
  box-shadow: none;
}
.iris-btn-primary[_ngcontent-sc160] {
  color: #f8f9fa;
  background-color: var(--primary-color);
  border-color: var(--primary-color);
}
.iris-btn-primary[_ngcontent-sc160]:hover {
  opacity: 0.88;
}
.iris-btn-primary[_ngcontent-sc160]:focus {
  opacity: 0.68;
}
.iris-btn-secondary[_ngcontent-sc160] {
  color: #222222;
  border-color: #5f6368;
}
.iris-btn-secondary[_ngcontent-sc160]:hover {
  background-color: rgba(0, 0, 0, 0.04);
}
.iris-btn-secondary[_ngcontent-sc160]:focus {
  background-color: rgba(0, 0, 0, 0.16);
}
.facts-container[_ngcontent-sc160] {
  position: relative;
  margin: 32px 0;
  border: 1px solid #ebebeb;
  border-radius: 5px;
}
.facts-container.collapsed[_ngcontent-sc160] {
  max-height: 400px;
  overflow: hidden;
}
.facts-container.collapsed[_ngcontent-sc160]   .facts-show-more[_ngcontent-sc160] {
  display: flex;
}
.facts-container[_ngcontent-sc160]   .facts-title[_ngcontent-sc160] {
  background-color: #f2f2f2;
  padding: 16px;
  font: Bold 18px/24px "Roboto";
}
@media screen and (max-width: 728px) {
  .facts-container[_ngcontent-sc160]   .facts-title[_ngcontent-sc160] {
    font: Bold 16px/22px "Roboto";
  }
}
.facts-container[_ngcontent-sc160]   .facts-body[_ngcontent-sc160] {
  padding: 16px;
  font: Normal 18px/28px "Roboto";
}
.facts-container[_ngcontent-sc160]   .facts-show-more[_ngcontent-sc160] {
  position: absolute;
  bottom: 0;
  display: none;
  justify-content: center;
  width: 100%;
  background: linear-gradient(0deg, white 0%, white 70%, rgba(255, 255, 255, 0.8) 90%, rgba(255, 255, 255, 0) 100%);
  padding: 32px 16px 16px 16px;
}
@media screen and (max-width: 728px) {
  .facts-container[_ngcontent-sc160]   .facts-show-more[_ngcontent-sc160] {
    padding: 24px 12px 12px 12px;
  }
}
.facts-container[_ngcontent-sc160]   .facts-show-more[_ngcontent-sc160]   .btn[_ngcontent-sc160]   .icon[_ngcontent-sc160] {
  color: #909090;
}</style><style ng-transition="iris">[_nghost-sc88] {
  display: flex;
  align-items: center;
  padding: 12px 0;
  border-radius: 5px;
  width: 100%;
}

.photo[_ngcontent-sc88] {
  width: 44px;
  min-width: 44px;
  height: 44px;
  border-radius: 44px;
  margin-right: 16px;
}

.photo.fallback[_ngcontent-sc88] {
  display: flex;
  justify-content: center;
  align-items: center;
  background-color: #ebebeb;
}

.photo.fallback[_ngcontent-sc88]   i[_ngcontent-sc88] {
  color: #909090;
  font-size: 22px;
}

.name[_ngcontent-sc88] {
  font: Bold 18px/24px "Roboto";
}

@media screen and (max-width: 728px) {
  .name[_ngcontent-sc88] {
    font: Bold 16px/22px "Roboto";
  }
}</style></head>
	<body>
		<base-root _nghost-sc68="" ng-version="9.1.7"><base-header _ngcontent-sc68="" _nghost-sc52=""><header _ngcontent-sc52="" class="base-header"><div _ngcontent-sc52="" class="fake-sticky"><nav _ngcontent-sc52="" class="header-content"><div _ngcontent-sc52="" class="header-icon-container back" ng-reflect-ng-class="back" title="Tillbaka"><i _ngcontent-sc52="" ng-reflect-ng-class="TM-arrowW" class="TM-arrowW"></i><!--bindings={
  "ng-reflect-ng-if": "true"
}--><!--bindings={
  "ng-reflect-ng-if": "false"
}--></div><!--ng-container--><!--bindings={
  "ng-reflect-ng-if": "true"
}--><!--bindings={
  "ng-reflect-ng-if": "false"
}--><!--bindings={
  "ng-reflect-ng-template-outlet-context": "[object Object]"
}--><a _ngcontent-sc52="" class="site-logo back-button-present" ng-reflect-router-link="/nyheter" title="Till startsidan" href="/nyheter"><img _ngcontent-sc52="" src="/assets/logos/logo_OC.svg" alt="Östgöta Correspondenten"><!--bindings={
  "ng-reflect-ng-if": "/assets/logos/logo_OC.svg"
}--></a><div _ngcontent-sc52="" class="flex-grow-1"></div><!--bindings={
  "ng-reflect-ng-if": null
}--><!--bindings={
  "ng-reflect-ng-if": "false"
}--><base-subtle-loading _ngcontent-sc52="" class="item" _nghost-sc50=""><div _ngcontent-sc50="" class="subtle-loading-container d-flex justify-content-center align-items-center flex-column" ng-reflect-ng-class="flex-column"><!--bindings={}--><div _ngcontent-sc50="" class="subtle-loading"><i _ngcontent-sc50="" class="TM-bullet item1"></i><i _ngcontent-sc50="" class="TM-bullet item2"></i><i _ngcontent-sc50="" class="TM-bullet item3"></i></div></div></base-subtle-loading><!--bindings={
  "ng-reflect-ng-if": "true"
}--><!--ng-container--><!--bindings={
  "ng-reflect-ng-if": "true"
}--><a _ngcontent-sc52="" routerlinkactive="" class="header-icon-container content" ng-reflect-router-link-active="d-none" title="Innehåll" ng-reflect-router-link="/innehall" href="/innehall"><i _ngcontent-sc52="" class="TM-menuHamburger"></i></a><span _ngcontent-sc52="" class="content-close"><div _ngcontent-sc52="" class="header-icon-container content" ng-reflect-ng-class="content" title="Tillbaka"><!--bindings={
  "ng-reflect-ng-if": "false"
}--><i _ngcontent-sc52="" class="TM-closeCrossLarge"></i><!--bindings={
  "ng-reflect-ng-if": "true"
}--></div><!--ng-container--><!--bindings={
  "ng-reflect-ng-if": "true"
}--><!--bindings={
  "ng-reflect-ng-if": "false"
}--><!--bindings={
  "ng-reflect-ng-template-outlet-context": "[object Object]"
}--></span></nav><!--bindings={
  "ng-reflect-ng-if": "[object Object]"
}--></div></header><!--container--></base-header><base-ssr-debug _ngcontent-sc68="" _nghost-sc67=""><!--bindings={
  "ng-reflect-ng-if": null
}--></base-ssr-debug><router-outlet _ngcontent-sc68=""></router-outlet><iris-main _nghost-sc69=""><router-outlet _ngcontent-sc69=""></router-outlet><iris-article-page _nghost-sc161=""><div _ngcontent-sc161="" class="container-fluid article-page-container"><div _ngcontent-sc161="" class="article-page"><iris-reading-progress _ngcontent-sc161="" _nghost-sc154=""><div _ngcontent-sc154="" class="header-content"><div _ngcontent-sc154="" irisreadingprogress="" class="reading-progress"></div></div></iris-reading-progress><!--bindings={
  "ng-reflect-ng-if": "true"
}--><main _ngcontent-sc161="" class="main-columns"><div _ngcontent-sc161="" class="upper article"><!--bindings={
  "ng-reflect-ng-if": "false"
}--><iris-article-images _ngcontent-sc161="" _nghost-sc156=""><picture _ngcontent-sc156="" baselazypicture="" class="lazy-image" ng-reflect-skeleton="true" style="padding-top:calc(100% * 2 / 3);background-color:#f9f9f9;"></picture><div _ngcontent-sc156="" class="image-text-skeleton"></div><!--bindings={
  "ng-reflect-ng-if": "true"
}--><!--bindings={
  "ng-reflect-ng-if": null
}--><!--bindings={
  "ng-reflect-ng-template-outlet-context": "[object Object]"
}--><!--ng-container--><!--bindings={
  "ng-reflect-ng-if": "true"
}--><!--bindings={
  "ng-reflect-ng-if": "false"
}--><!--ng-container--><!--bindings={
  "ng-reflect-ng-if": "[object Object]"
}--><!--container--></iris-article-images><h1 _ngcontent-sc161="" class="headline"><!--bindings={
  "ng-reflect-ng-if": "false"
}--><span _ngcontent-sc161="">Trafikolycka på E4 – vägen blockerad</span></h1><h2 _ngcontent-sc161="" class="preamble"><p>En lastbilskrock på E4 utanför Mjölby ställde till problem i trafiken sent på tisdagskvällen.&nbsp;</p></h2><!--bindings={
  "ng-reflect-ng-template-outlet-context": "[object Object]"
}--><iris-content-outlet _ngcontent-sc161="" _nghost-sc126="" ng-reflect-position="etage-bottom" style="min-height:0px;" class="removed"><!--ng-container--></iris-content-outlet></div><div _ngcontent-sc161="" class="main"><div _ngcontent-sc161="" class="main-left article"><div _ngcontent-sc161="" class="article-body-container"><div _ngcontent-sc161="" class="short-line"></div><div _ngcontent-sc161="" class="location-share-container"><div _ngcontent-sc161="" class="location text-uppercase"><!--bindings={
  "ng-reflect-ng-if": null
}--><span _ngcontent-sc161="">30 oktober 2018 23:26</span></div><base-share _ngcontent-sc161="" _nghost-sc51=""><a _ngcontent-sc51="" target="_blank" rel="noreferrer" class="circle" title="" href=""><i _ngcontent-sc51=""></i></a><a _ngcontent-sc51="" target="_blank" rel="noreferrer" class="circle" title="" href=""><i _ngcontent-sc51=""></i></a><!--bindings={
  "ng-reflect-ng-for-of": "[object Object],[object Object"
}--><!--ng-container--><!--bindings={
  "ng-reflect-ng-if": "[object Object],[object Object"
}--><!--bindings={
  "ng-reflect-ng-if-else": "[object Object]"
}--><!--container--><!--container--></base-share><!--bindings={
  "ng-reflect-ng-if": "legacy1375"
}--></div><iris-article-disclaimers _ngcontent-sc161="" _nghost-sc157="" ng-reflect-disclaimer1-type="news"><!--bindings={}--><!--bindings={
  "ng-reflect-ng-template-outlet-context": "[object Object]"
}--><!--ng-container--><!--bindings={
  "ng-reflect-ng-if": "[object Object]"
}--><!--ng-container--><!--bindings={
  "ng-reflect-ng-if": "news"
}--><!--bindings={}--><!--container--><!--container--></iris-article-disclaimers><article _ngcontent-sc161="" baserenderscripts="" class="body" ng-reflect-article="[object Object]" ng-reflect-set-article-id-and-init="legacy1375"><p>Larmet inkom till SOS Alarm strax efter klockan 23 på tisdagskvällen.</p>
<p>Enligt de första uppgifterna handlade det om en trafikolycka med två lastbilar inblandade.</p>
<p>Olycksplatsen var E4&nbsp;strax väster om en trafikplats i höjd med Ryttarhagen. Den ena lastbilen blockerade fortfarande vägen efter midnatt.</p>
<p>– Vi har rensat vägbanan från skräp och vägen är avspärrad i väntan på bärgare, sa räddningsledare Magnus Andersson, vid räddningstjänsten i Mjölby/Boxholm vid 23.40.</p>
<p>Vid 00.10 uppgav Magnus Andersson att bärgaren var på plats och att vägen helt skulle kunna öppnas för trafik igen runt halv ett.</p>
<p>Två personer ska ha varit inblandade i olyckan. När larmet inkom var den ena personen kvar i fordonet, men ej fastklämd. Enligt polis och räddningstjänst kom ingen till skada i olyckan.</p></article><!--bindings={
  "ng-reflect-ng-if": null
}--><iris-article-facts _ngcontent-sc161="" _nghost-sc160=""><!--bindings={
  "ng-reflect-ng-if": ""
}--><!--ng-container--><!--bindings={
  "ng-reflect-ng-if": "[object Object]"
}--></iris-article-facts><iris-article-disclaimers _ngcontent-sc161="" _nghost-sc157="" ng-reflect-disclaimer2-type="news"><!--bindings={}--><div _ngcontent-sc157="" class="disclaimer disclaimer-2"><i _ngcontent-sc157="" class="TM-infoInfoCircle disclaimer-2-icon"></i><div _ngcontent-sc157="" class="disclaimer-2-content"><div _ngcontent-sc157="" class="disclaimer-2-title">Så jobbar vi med nyheter</div><!--bindings={}--><a _ngcontent-sc157="" class="disclaimer-2-link mt-0" ng-reflect-router-link="/policy" title="Läs mer här!" href="/policy"><i _ngcontent-sc157="" class="TM-logoutUp-NE"></i> &nbsp;Läs mer här! </a><!--bindings={
  "ng-reflect-ng-if": "/policy"
}--></div></div><!--bindings={
  "ng-reflect-ng-if": "Så jobbar vi med nyheter"
}--><!--bindings={
  "ng-reflect-ng-template-outlet-context": "[object Object]"
}--><!--ng-container--><!--bindings={
  "ng-reflect-ng-if": "[object Object]"
}--><!--ng-container--><!--bindings={
  "ng-reflect-ng-if": "news"
}--><!--container--><!--container--></iris-article-disclaimers><!--bindings={
  "ng-reflect-ng-template-outlet-context": "[object Object]"
}--><!--container--><!--container--><iris-byline _ngcontent-sc161="" _nghost-sc88="" ng-reflect-byline="[object Object]"><!--bindings={}--><div _ngcontent-sc88="" class="photo fallback"><i _ngcontent-sc88="" class="TM-user"></i></div><!--bindings={
  "ng-reflect-ng-if": "true"
}--><div _ngcontent-sc88="" class="name">Lise-Lott Brenklert</div></iris-byline><!--bindings={
  "ng-reflect-ng-for-of": "[object Object]"
}--><hr _ngcontent-sc161=""><base-share _ngcontent-sc161="" class="share-bottom" _nghost-sc51=""><a _ngcontent-sc51="" target="_blank" rel="noreferrer" class="circle" title="" href=""><i _ngcontent-sc51=""></i></a><a _ngcontent-sc51="" target="_blank" rel="noreferrer" class="circle" title="" href=""><i _ngcontent-sc51=""></i></a><!--bindings={
  "ng-reflect-ng-for-of": "[object Object],[object Object"
}--><!--ng-container--><!--bindings={
  "ng-reflect-ng-if": "[object Object],[object Object"
}--><!--bindings={
  "ng-reflect-ng-if-else": "[object Object]"
}--><!--container--><!--container--></base-share><!--bindings={
  "ng-reflect-ng-if": "legacy1375"
}--><!--bindings={
  "ng-reflect-ng-template-outlet-context": "[object Object]"
}--></div><!--bindings={
  "ng-reflect-ng-if": "0"
}--><!--bindings={
  "ng-reflect-ng-if": null
}--><!--bindings={
  "ng-reflect-ng-if": null
}--><iris-content-outlet _ngcontent-sc161="" _nghost-sc126="" ng-reflect-position="dynamic-left" style="min-height:0px;" class="removed"><!--ng-container--></iris-content-outlet></div><aside _ngcontent-sc161="" class="main-right"><iris-content-outlet _ngcontent-sc161="" _nghost-sc126="" ng-reflect-position="dynamic-right" style="min-height:0px;" class="removed"><!--ng-container--></iris-content-outlet></aside></div></main><aside _ngcontent-sc161="" class="third-column"><iris-content-outlet _ngcontent-sc161="" _nghost-sc126="" ng-reflect-position="desktop" style="min-height:0px;" class="removed"><!--ng-container--></iris-content-outlet></aside></div><!--bindings={
  "ng-reflect-ng-if": "[object Object]"
}--></div><!--container--><!--container--><!--bindings={
  "ng-reflect-ng-if": null
}--></iris-article-page><!--container--></iris-main><!--container--><base-footer _ngcontent-sc68="" _nghost-sc66=""><footer _ngcontent-sc66=""><div _ngcontent-sc66="" class="footer-grid"><div _ngcontent-sc66="" class="footer-block"><div _ngcontent-sc66="" class="title">Tipsa oss</div><div _ngcontent-sc66="" class="content"><p _ngcontent-sc66=""><span class="prefix">Ring: </span><a href="tel:013280154" title="Ring: 013-280 154">013-280 154</a></p><!--bindings={
  "ng-reflect-ng-template-outlet-context": "[object Object]"
}--><!--ng-container--><p _ngcontent-sc66=""><span class="prefix">Mejla: </span><a href="tipsa@corren.se" title="Mejla: tipsa@corren.se">tipsa@corren.se</a></p><!--bindings={
  "ng-reflect-ng-template-outlet-context": "[object Object]"
}--><!--ng-container--><p _ngcontent-sc66=""><!--bindings={}--><!--bindings={
  "ng-reflect-ng-if": "false"
}--><a _ngcontent-sc66="" ng-reflect-router-link="/tipsa" title="Gå till tipsasidan" href="/tipsa">Gå till tipsasidan</a><!--bindings={
  "ng-reflect-ng-if": "true"
}--><!--bindings={}--></p><!--bindings={
  "ng-reflect-ng-template-outlet-context": "[object Object]"
}--><!--ng-container--><!--bindings={
  "ng-reflect-ng-for-of": "[object Object],[object Object"
}--></div><!--bindings={
  "ng-reflect-ng-template-outlet-context": "[object Object]"
}--></div><div _ngcontent-sc66="" class="footer-block"><div _ngcontent-sc66="" class="title">Kontakta oss</div><div _ngcontent-sc66="" class="content"><p _ngcontent-sc66=""><span class="prefix">Ring växeln: </span><a href="tel:013280000" title="Ring växeln: 013-28 00 00">013-28 00 00</a></p><!--bindings={
  "ng-reflect-ng-template-outlet-context": "[object Object]"
}--><!--ng-container--><p _ngcontent-sc66=""><span _ngcontent-sc66="" class="prefix">Allmänna frågor: </span><!--bindings={
  "ng-reflect-ng-if": "Allmänna frågor:"
}--><!--bindings={
  "ng-reflect-ng-if": "false"
}--><a _ngcontent-sc66="" ng-reflect-router-link="/kundservice" title="Kontakta kundservice" href="/kundservice">Kontakta kundservice</a><!--bindings={
  "ng-reflect-ng-if": "true"
}--><!--bindings={}--></p><!--bindings={
  "ng-reflect-ng-template-outlet-context": "[object Object]"
}--><!--ng-container--><p _ngcontent-sc66=""><span _ngcontent-sc66="" class="prefix">Utebliven tidning: </span><!--bindings={
  "ng-reflect-ng-if": "Utebliven tidning:"
}--><!--bindings={
  "ng-reflect-ng-if": "false"
}--><a _ngcontent-sc66="" ng-reflect-router-link="/kundservice/anmal-utebliven-t" title="Gör en anmälan här" href="/kundservice/anmal-utebliven-tidning">Gör en anmälan här</a><!--bindings={
  "ng-reflect-ng-if": "true"
}--><!--bindings={}--></p><!--bindings={
  "ng-reflect-ng-template-outlet-context": "[object Object]"
}--><!--ng-container--><p _ngcontent-sc66=""><!--bindings={}--><!--bindings={
  "ng-reflect-ng-if": "false"
}--><a _ngcontent-sc66="" ng-reflect-router-link="/kontakt" title="Kontakta våra redaktioner" href="/kontakt">Kontakta våra redaktioner</a><!--bindings={
  "ng-reflect-ng-if": "true"
}--><!--bindings={}--></p><!--bindings={
  "ng-reflect-ng-template-outlet-context": "[object Object]"
}--><!--ng-container--><!--bindings={
  "ng-reflect-ng-for-of": "[object Object],[object Object"
}--></div><!--bindings={
  "ng-reflect-ng-template-outlet-context": "[object Object]"
}--></div><div _ngcontent-sc66="" class="footer-block"><div _ngcontent-sc66="" class="title">Snabblänkar</div><div _ngcontent-sc66="" class="content"><p _ngcontent-sc66=""><!--bindings={}--><!--bindings={
  "ng-reflect-ng-if": "false"
}--><a _ngcontent-sc66="" ng-reflect-router-link="/kundservice" title="Kundservice" href="/kundservice">Kundservice</a><!--bindings={
  "ng-reflect-ng-if": "true"
}--><!--bindings={}--></p><!--bindings={
  "ng-reflect-ng-template-outlet-context": "[object Object]"
}--><!--ng-container--><p _ngcontent-sc66=""><!--bindings={}--><!--bindings={
  "ng-reflect-ng-if": "false"
}--><a _ngcontent-sc66="" ng-reflect-router-link="/bli-prenumerant" title="Bli prenumerant" href="/bli-prenumerant">Bli prenumerant</a><!--bindings={
  "ng-reflect-ng-if": "true"
}--><!--bindings={}--></p><!--bindings={
  "ng-reflect-ng-template-outlet-context": "[object Object]"
}--><!--ng-container--><p _ngcontent-sc66=""><!--bindings={}--><!--bindings={
  "ng-reflect-ng-if": "false"
}--><a _ngcontent-sc66="" ng-reflect-router-link="/mera" title="Corren MERA" href="/mera">Corren MERA</a><!--bindings={
  "ng-reflect-ng-if": "true"
}--><!--bindings={}--></p><!--bindings={
  "ng-reflect-ng-template-outlet-context": "[object Object]"
}--><!--ng-container--><p _ngcontent-sc66=""><!--bindings={}--><a _ngcontent-sc66="" target="_blank" rel="noreferrer" href="https://etidning.corren.se/" title="E-tidningen">E-tidningen</a><!--bindings={
  "ng-reflect-ng-if": "true"
}--><!--bindings={
  "ng-reflect-ng-if": "false"
}--><!--bindings={}--></p><!--bindings={
  "ng-reflect-ng-template-outlet-context": "[object Object]"
}--><!--ng-container--><p _ngcontent-sc66=""><!--bindings={}--><!--bindings={
  "ng-reflect-ng-if": "false"
}--><a _ngcontent-sc66="" ng-reflect-router-link="/kundservice/annonsera" title="Annonsera" href="/kundservice/annonsera">Annonsera</a><!--bindings={
  "ng-reflect-ng-if": "true"
}--><!--bindings={}--></p><!--bindings={
  "ng-reflect-ng-template-outlet-context": "[object Object]"
}--><!--ng-container--><p _ngcontent-sc66=""><!--bindings={}--><!--bindings={
  "ng-reflect-ng-if": "false"
}--><a _ngcontent-sc66="" ng-reflect-router-link="/innehall" title="Visa fler" href="/innehall">Visa fler</a><!--bindings={
  "ng-reflect-ng-if": "true"
}--><!--bindings={}--></p><!--bindings={
  "ng-reflect-ng-template-outlet-context": "[object Object]"
}--><!--ng-container--><!--bindings={
  "ng-reflect-ng-for-of": "[object Object],[object Object"
}--></div><!--bindings={
  "ng-reflect-ng-template-outlet-context": "[object Object]"
}--></div><div _ngcontent-sc66="" class="footer-block"><div _ngcontent-sc66="" class="title">Om oss</div><div _ngcontent-sc66="" class="content"><p _ngcontent-sc66=""><span class="prefix">Ansvarig utgivare för corren.se: Maria Kustvik</span></p><!--bindings={
  "ng-reflect-ng-template-outlet-context": "[object Object]"
}--><!--ng-container--><p _ngcontent-sc66=""><span class="prefix">Nyhetschef: Nils Gruvebäck, Simon Spence &amp; Therese Trogen</span></p><!--bindings={
  "ng-reflect-ng-template-outlet-context": "[object Object]"
}--><!--ng-container--><!--bindings={
  "ng-reflect-ng-for-of": "[object Object],[object Object"
}--></div><!--bindings={
  "ng-reflect-ng-template-outlet-context": "[object Object]"
}--></div></div><div _ngcontent-sc66="" class="footer-block logo-container"><img _ngcontent-sc66="" class="logo" src="/assets/logos/logo_OC.svg" alt="Östgöta Correspondenten"><base-share _ngcontent-sc66="" _nghost-sc51="" ng-reflect-follow-mode="true"><a _ngcontent-sc51="" target="_blank" rel="noreferrer" class="circle" title="Följ Corren på Facebook" href="https://www.facebook.com/Corrennyheter/"><i _ngcontent-sc51="" class="TM-socialFacebook2"></i></a><a _ngcontent-sc51="" target="_blank" rel="noreferrer" class="circle" title="Följ Corren på Twitter" href="https://twitter.com/Corrennyheter"><i _ngcontent-sc51="" class="TM-socialTwitter"></i></a><a _ngcontent-sc51="" target="_blank" rel="noreferrer" class="circle" title="Följ Corren på Instagram" href="https://www.instagram.com/corrennyheter/"><i _ngcontent-sc51="" class="TM-socialInstagram"></i></a><!--bindings={
  "ng-reflect-ng-for-of": "[object Object],[object Object"
}--><!--ng-container--><!--bindings={
  "ng-reflect-ng-if": "[object Object],[object Object"
}--><!--bindings={
  "ng-reflect-ng-if-else": "[object Object]"
}--><!--container--><!--container--></base-share></div><div _ngcontent-sc66="" class="line"></div><div _ngcontent-sc66="" class="footer-block about-links"><p _ngcontent-sc66=""><!--bindings={}--><a _ngcontent-sc66="" target="_blank" rel="noreferrer" href="https://kundid.se/din-persondata/personuppgiftspolicy#cookies-och-annan-teknik" title="Om cookies">Om cookies</a><!--bindings={
  "ng-reflect-ng-if": "true"
}--><!--bindings={
  "ng-reflect-ng-if": "false"
}--><!--bindings={}--></p><!--bindings={
  "ng-reflect-ng-template-outlet-context": "[object Object]"
}--><!--ng-container--><p _ngcontent-sc66=""><!--bindings={}--><a _ngcontent-sc66="" target="_blank" rel="noreferrer" href="https://kundid.se/din-persondata/personuppgiftspolicy" title="Om personuppgiftspolicy">Om personuppgiftspolicy</a><!--bindings={
  "ng-reflect-ng-if": "true"
}--><!--bindings={
  "ng-reflect-ng-if": "false"
}--><!--bindings={}--></p><!--bindings={
  "ng-reflect-ng-template-outlet-context": "[object Object]"
}--><!--ng-container--><p _ngcontent-sc66=""><!--bindings={}--><a _ngcontent-sc66="" target="_blank" rel="noreferrer" href="https://kundid.se/" title="Om dataskydd">Om dataskydd</a><!--bindings={
  "ng-reflect-ng-if": "true"
}--><!--bindings={
  "ng-reflect-ng-if": "false"
}--><!--bindings={}--></p><!--bindings={
  "ng-reflect-ng-template-outlet-context": "[object Object]"
}--><!--ng-container--><p _ngcontent-sc66=""><!--bindings={}--><a _ngcontent-sc66="" target="_blank" rel="noreferrer" href="https://kundid.se/din-persondata/hantera" title="Hantera din persondata">Hantera din persondata</a><!--bindings={
  "ng-reflect-ng-if": "true"
}--><!--bindings={
  "ng-reflect-ng-if": "false"
}--><!--bindings={}--></p><!--bindings={
  "ng-reflect-ng-template-outlet-context": "[object Object]"
}--><!--ng-container--><!--bindings={
  "ng-reflect-ng-for-of": "[object Object],[object Object"
}--></div><div _ngcontent-sc66="" class="footer-block disclaimer"><p>Corren är en del av Öst Media AB och mediekoncernen NTM. <a href="https://www.ostmedia.se">Läs mer om Öst Media</a>. <a href="https://www.ntm.eu">Läs mer om NTM</a>.</p>
<p>© Östgöta Correspondenten. Allt material på corren.se är skyddat enligt upphovsrättslagen.</p></div><div _ngcontent-sc66="" class="footer-block to-top"><button _ngcontent-sc66="" aria-label="Till sidans topp" class="btn iris-btn-secondary"><i _ngcontent-sc66="" class="TM-goN"></i>&nbsp;Till toppen </button></div></footer><!--bindings={
  "ng-reflect-ng-if": "[object Object]"
}--><!--container--><!--container--><!--container--></base-footer></base-root>
		<script nomodule="" type="text/javascript" src="assets/browser-unsupported.js"></script>
	<script src="runtime-es2015.a3149b88c2318370c6bb.js" type="module"></script><script src="runtime-es5.a3149b88c2318370c6bb.js" nomodule="" defer=""></script><script src="polyfills-es5.493fa74b5e72d2c640de.js" nomodule="" defer=""></script><script src="polyfills-es2015.bb39a933407a720cd50b.js" type="module"></script><script src="vendor-es2015.0d6ebb038efd26898723.js" type="module"></script><script src="vendor-es5.0d6ebb038efd26898723.js" nomodule="" defer=""></script><script src="main-es2015.8341284176422c8c6bd0.js" type="module"></script><script src="main-es5.8341284176422c8c6bd0.js" nomodule="" defer=""></script>

<script id="iris-state" type="application/json">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</script></body></html>